Requerimientos del sistema para tener Crackle: